2 binary packages have unsatisfiable dependencies

package:
python-escript
severity:
normal
created:
2018-11-22
last updated:
2019-03-19