A new upstream version is available: 5.0.0-beta

package:
postbooks
severity:
high
created:
2018-11-23
last updated:
2019-03-22

A new upstream version 5.0.0-beta is available, you should consider packaging it.