Debian Accessibility Team

All team packages (44) [hide table]
Package VCS Archive Bugs Tests Upstream
accerciser 3.34.1-2 0 3.34.4
at-spi2-atk
2.34.1-3 (Git) action needed
2.34.1-2 1 pass | pass 2.34.1
at-spi2-core
2.34.0-4 (Git) action needed
2.34.0-3 3 pass | pass 2.34.0
brltty
6.0+dfsg-5 (Git) action needed
6.0+dfsg-4 13 6.0
cicero
0.7.2-6 (Git) action needed
0.7.2-5 1 (1 RC)
console-braille
1.9 (Git) action needed
1.8 0
daisy-player
11.7.3-2 (Git) action needed
11.7.3-1 1 neutral | neutral 11.7.3
dasher 5.0.0~beta~repack2-1 4 5.0.0~beta
dots 0.0.20100108-3 0
ebook-speaker
5.3-3 (Git) action needed
5.3-2 1 5.4.0
edbrowse 3.7.6-1 0 neutral | tmpfail 3.7.6
eflite 0.4.1-10 1 0.4.1
emacspeak
50.0+dfsg-3 (Git) action needed
50.0+dfsg-2 3 51.0
emacspeak-ss
1.12.1-9 (Git) action needed
1.12.1-8 1
espeak 1.48.04+dfsg-8 6 pass | pass | tmpfail 1.48.04
espeak-ng 1.50+dfsg-6 2 pass | pass 1.50
espeakedit 1.48.03-7 0 1.48.03
espeakup
1:0.80-17 (Git) action needed
1:0.80-16 2 0.80
fenrir
1.9.5-3 (Git) action needed
1.9.5-2 0 1.9.6
festvox-mbrola 1.95-3 0
flite
2.1-release-4 (Git) action needed
2.1-release-3 1 pass | pass 2.1-release
fonts-opendyslexic
20160623-3 (Git) action needed
20160623-3 0 20160623
gnome-mousetrap
3.17.3-8 (Git) action needed
3.17.3-7 0
gnome-orca 3.22.2-3 0
java-atk-wrapper
0.37.1-2 (Git) action needed
0.37.1-1 2 0.37.1
liblouis
3.12.0-4 (Git) action needed
3.12.0-3 0 pass | pass 3.12.0
liblouisutdml
2.8.0-4 (Git) action needed
2.8.0-3 0 pass | pass 2.8.0
liblouisxml 2.4.0-10 0 neutral | neutral
libwnckmm 0.1.1-2 0
natbraille
2.0rc3-9 (Git) action needed
2.0rc3-8 1 pass | pass 2.2~rc1
pcaudiolib
1.1-5 (Git) action needed
1.1-4 0 1.1
pocketsphinx 0.8+5prealpha+1-9 2 pass | pass 5prealpha
pyatspi
2.34.0-6 (Git) action needed
2.34.0-5 0 pass | pass 2.34.0
qt-at-spi 0.4.0-9 0 0.4.0
sonic
0.2.0-9 (Git) action needed
0.2.0-8 0 pass | pass 0.2.0
speakup 3.1.6.dfsg.1-6 0 3.1.6
speakup-tools 1:0.0~git20121016.1-5 0
speech-tools 1:2.5.0-8 0 pass | pass 2.5.0
speechd-up 0.5~20110719-8 1
sphinxbase
0.8+5prealpha+1-8 (Git) action needed
0.8+5prealpha+1-7 1 pass | pass 5prealpha
sphinxtrain 1.0.8+5prealpha+1-2 0 5prealpha
svox 1.0+git20130326-10 1 neutral | neutral
vmg
3.7.1-5 (Git) action needed
3.7.1-4 0
yasr 0.6.9-9 0 0.6.9