openstack

All team packages (702) [hide table]
Package VCS Archive Bugs Tests Upstream
alembic
1.4.3-2 (Git) action needed
1.4.3-1 0 pass | pass 1.6.5
aodh 11.0.0-2 0 neutral | neutral 12.0.0
automysqlbackup 2.6+debian.4-3 8 2.5
bandit 1.6.2-1 0 1.7.0
barbican 1:11.0.0-3 0 12.0.0
barbican-tempest-plugin 1.1.0-2 0 1.3.0
blktap 2.0.90-4 0
blktap-dkms 2.0.93-0.8 0
ceilometer 1:15.0.0-3 0 16.0.0
ceph 14.2.21-1 10 pass | pass 16.2.4
ceph-deploy 2.0.0+dfsg1-1 0 2.0.1
cinder 2:17.0.1-1 0 18.0.0
cinder-tempest-plugin
1.4.0-1 (Git) action needed
1.2.0-2 0 1.4.0
cloud-init
21.2-1 (Git) action needed
20.4.1-2 14 21.2
cloud-initramfs-tools 0.18.debian8 2
cloud-utils 0.31-2 2 0.32
cloudkitty
14.0.0-2 (Git) action needed
13.0.0-6 1 14.0.0
cloudkitty-dashboard 11.0.0-1 0 12.0.0
cloudkitty-tempest-plugin 2.1.0-2 0 2.3.0
congress 8.0.0+dfsg1-1 0 11.0.0
data-csv-clojure 1.0.0-1 0 pass 1.0.0
data-json-clojure 1.0.0-1 0 pass 2.1.0
debian-cloud-images
0.0.4 (Git) action needed
0.0.4 0
debpear
0.5 (Git) action needed
0.5 1
designate 1:11.0.0-2 1 12.0.0
designate-dashboard 11.0.0-1 0 12.0.0
designate-tempest-plugin
0.11.0-1 (Git) action needed
0.9.0-2 0 0.11.0
django-classy-tags
1.0.0-3 (Git) action needed
1.0.0-2 0 neutral | neutral
django-notification
1.2.0-4 (Git) action needed
1.2.0-3 1
django-oauth-toolkit 1.3.3-1 1 fail | neutral | neutral
django-pagination
1.0.7-5 (Git) action needed
1.0.7-4 0 1.0.7
django-paintstore
0.2-5 (Git) action needed
0.2-4 0 0.2
django-picklefield
3.0.1-2 (Git) action needed
3.0.1-1 0 fail | neutral | neutral 3.0.1
django-pipeline
1.6.14-4 (Git) action needed
1.6.14-3 1 2.0.6
django-sekizai 2.0.0-2 0 pass | pass
dkimproxy 1.4.1-3 0 1.4.1
dtc-xen 0.5.17-1.2 0
fonts-materialdesignicons-webfont
1.6.50-2 (Git) action needed
1.6.50-3 1
fonts-roboto-fontface 0.5.0-3 0
freezer 9.0.0-2 2 10.0.0
freezer-api 9.0.0-2 1 10.0.0
freezer-web-ui 9.0.0-1 0 10.0.0
ftp-cloudfs 0.25.2+20140217+git2a90c1a2eb-1 0 0.36.1
gf-complete 1.0.2+2017.04.10.git.ea75cdf-3 5
git-review 1.28.0-2 0 neutral | pass 2.1.0
glance
2:22.0.0-2 (Git) action needed
2:21.0.0-2 1 22.0.0
glare 0.1.0-3 0 0.5.0
gnocchi
4.4.0-2 (Git) action needed
4.4.0-1 0 4.4.0
golang-github-coreos-discovery-etcd-io 2.0.0+git2019.04.19.git.78fb45d3c9-4 0 2
golang-github-rsc-devweb 0.0.0+2016.01.15.git.29cc9e1b05-2 0
google-apputils-python 0.4.1-1 0 0.4.2
graphite-carbon 1.1.7-1 0
graphite-web 1.1.4-5 7 (1 RC) 1.1.8
heat 1:15.0.0-4 2 16.0.0
heat-cfntools
1.4.2-3 (Git) action needed
1.4.2-2.1 0 1.4.2
heat-dashboard 4.0.0-1 0 5.0.0
heat-tempest-plugin 1.1.0-2 0 1.2.0
horizon 3:18.6.2-3 4 (1 RC) 19.2.0
ironic 1:16.0.3-1 1 18.0.0
ironic-inspector 10.4.1-1 1 10.6.0
ironic-tempest-plugin 2.1.0-2 0 2.2.0
ironic-ui 4.2.0-2 0 4.3.0
jenkins-job-builder 3.8.0-1 0 pass 3.9.0
jerasure 2.0.0+2017.04.10.git.de1739cc84-2 0
kazoo 2.7.0-4 1 pass | fail 2.8.0
keystone 2:18.0.0-3 2 19.0.0
keystone-tempest-plugin 0.5.0-2 0 0.7.0
kombu 5.0.2-3 0 neutral | pass 5.1.0
libapache-mod-log-sql
1.100-16.3 (Git) action needed
1.100-16.3 5
liberasurecode 1.6.2-1 1 pass | pass 1.6.2
liberator-clojure 0.15.3-1 0 neutral 0.15.3
libisal 2.30.0-2 0 pass | pass 2.30.0
libjs-angular-file-upload
12.0.4+dfsg1-3 (Git) action needed
12.0.4+dfsg1-2.1 0 12.2.13
libjs-angular-gettext
2.3.8-2 (Git) action needed
2.3.8-2.1 0 2.4.2
libjs-angular-schema-form
0.8.13-2 (Git) action needed
0.8.13-1.1 0 0.8.13
libjs-angularjs-smart-table
1.4.13-2 (Git) action needed
1.4.13-1.1 0
libjs-autonumeric
1.9.12-2 (Git) action needed
1.9.12-1.1 1
libjs-backbone-deep-model
0.10.4-4 (Git) action needed
0.10.4-3.1 0 0.10.4
libjs-backbone.stickit
0.7.0-3 (Git) action needed
0.7.0-2.1 0 0.9.2
libjs-bootswatch
3.3.7+dfsg2-2 (Git) action needed
3.3.7+dfsg2-1.1 2
libjs-cocktail
0.5.7-4 (Git) action needed
0.5.7-3.1 0 0.5.10
libjs-edit-area 0.8.2-1.1 0 0_8_2
libjs-extjs 3.4.0+dfsg1-1 0
libjs-i18next 1.7.1-1 0
libjs-jquery-hotkeys
0.2.0-2 (Git) action needed
0~20130707+git2d51e3a9+dfsg-2.1 2 (1 RC)
libjs-jquery-isonscreen
1.2.0-2 (Git) action needed
1.2.0-1.1 0
libjs-jquery.quicksearch
2.0.4-2 (Git) action needed
2.0.4-1.1 0 2.4.0
libjs-jsencrypt
2.3.0+dfsg2-3 (Git) action needed
2.3.0+dfsg2-2 0
libjs-lrdragndrop
1.0.2-3 (Git) action needed
1.0.2-2.1 0 1.0.2
libjs-magic-search
0.2.5-2 (Git) action needed
0.2.5-1.1 0 0.2.5
libjs-objectpath
1.2.1-2 (Git) action needed
1.2.1-2.1 0
libjs-require-css
0.1.10+ds-2 (Git) action needed
0.1.10+ds-1 0 0.1.10
libjs-requirejs-text
2.0.12-2 (Git) action needed
2.0.12-1.1 1 2.0.16
libjs-spin.js
1.2.8+dfsg2-2 (Git) action needed
1.2.8+dfsg2-1.1 0
libjs-term.js 0.0.7-2 1
libjs-tv4
1.2.7+dfsg1-3 (Git) action needed
1.2.7+dfsg1-2.1 0
libjs-twitter-bootstrap-datepicker
1.3.1+dfsg1-5 (Git) action needed
1.3.1+dfsg1-4.1 0 1.3.1
libjs-twitter-bootstrap-wizard
1.0.0+dfsg1-3 (Git) action needed
1.0.0+dfsg1-2.1 0 1.4.2
libmime-util-java 2.1.3-3 0 2.1.3
libnatpmp
20150609-8 (Git) action needed
20150609-7.1 0 20150609
librarian-puppet-simple 0.0.5-4 0
lz4tools
1.3.1.1-2 (Git) action needed
1.3.1.1-1.1 0
magnum 11.0.0-1 0 12.0.0
magnum-tempest-plugin 1.1.0-2 0 1.3.0
magnum-ui 7.0.0-1 0 8.0.0
manila
1:12.0.0-2 (Git) action needed
1:11.0.0-2 0 12.0.0
manila-tempest-plugin 1.2.0-2 0 1.4.0
manila-ui 4.0.0-1 0 5.0.0
masakari
(Git) action needed
10.0.0-2 0 11.0.0
masakari-monitors 10.0.0-1 0 11.0.0
migrate 0.13.0-2 0 0.13.0
minissdpd 1.5.20190824-1 5 pass | pass 1.5.20200928
miniupnpc 2.2.1-1 0 2.2.2
miniupnpd 2.2.1-1 3 pass | pass 2.2.2
mistral 11.0.0-2 1 12.0.0
mistral-dashboard 11.0.0-1 0 12.0.0
mistral-tempest-plugin 1.1.0-2 0 1.2.0
mlmmj
1.3.0-3 (Git) action needed
1.3.0-4 2 1.3.0
msgpack-python 0.4.8-1 0 pass
munin-plugins-openstack 1.20120627-1 0
murano 1:10.0.0-1 0 11.0.0
murano-agent 1:6.0.0-1 0 7.0.0
murano-dashboard 1:10.0.0-1 0 11.0.0
murano-tempest-plugin 2.1.0-2 0 2.2.0
mysqmail
0.4.9-10.1 (Git) action needed
0.4.9-10.2 2
nagios-plugins-openstack 1.20120627-2 0
netifaces
0.10.4-2 (Git) action needed
0.10.9-0.2 1 fail 0.11.0
networking-arista
2017.2.2-3 (Git) action needed
2018.1.0+2018.08.21.git.3adf6272bd-1 0 2018.2.2
networking-bagpipe 13.0.0-1 0 14.0.0
networking-baremetal 3.0.0-1 0 4.0.0
networking-bgpvpn 13.0.0-1 0 14.0.0
networking-l2gw 1:17.0.1-1 0 16.0.0
networking-mlnx 1:16.0.0-1 0
networking-ovn 5.0.0-1 0 7.1.0
networking-ovs-dpdk 2015.1.1+git20151118.35ac4c7-1 0
networking-sfc 11.0.0-1 0 12.0.0
neutron 2:17.1.1-5 1 18.0.0
neutron-dynamic-routing 2:17.0.0-2 2 18.0.0
neutron-fwaas 1:13.0.1-7 0 16.0.0
neutron-fwaas-dashboard 3.0.0-1 0 3.0.0
neutron-lbaas 1:13.0.0-1 0 14.0.0
neutron-taas 7.0.0-1 0 16.0.0
neutron-tempest-plugin 1.2.0-2 0 1.5.0
neutron-vpnaas 2:17.0.0-1 2 18.0.0
neutron-vpnaas-dashboard 3.0.0-1 0 18.0.0
nova 2:22.0.1-1 2 23.0.1
novnc 1:1.0.0-3 4 1.2.0
ntpstat
0.0.0.1-3 (Git) action needed
0.0.0.1-2 0
nusoap
0.9.5-3 (Git) action needed
0.9.5-3 2 0.9.5
octavia 7.1.0-2 4 fail 8.0.0
octavia-dashboard 6.0.0-1 0 7.0.0
octavia-tempest-plugin 1.5.0-2 0 1.7.0
openrc
0.42-2 (Git) action needed
0.42-2.1 5
openstack-cluster-installer
41 (Git) action needed
40.1 0
openstack-debian-images
1.64 (Git) action needed
1.60 1
openstack-doc-tools 0.34.0-2 0 1.8.0
openstack-meta-packages 0.31 1
openstack-nose
0.11-5 (Git) action needed
0.11-5 0
openstack-pkg-tools
119 (Git) action needed
117 0
openstack-trove 1:14.0.0-1 2 (2 RC) 15.0.0
opensysusers
0.5.1-2 (Git) action needed
0.6-2 1 0.6
opentmpfiles 0.3.1-2 3 (2 RC) 0.3.1
openvswitch 2.15.0+ds1-2 5 2.15.0
oslo-config 1:1.3.0-2 0
oslo-sphinx 4.18.0-5 0 neutral | tmpfail 4.18.0
oslo.messaging 1.4.0.0+really+1.3.1-2 0
oslo.rootwrap 1.2.0-3 0
ovn-octavia-provider
(Git) action needed
0.3.1-1 0 1.0.0
panko 9.0.0-1 0 10.0.0
paste 3.5.0+dfsg1-1 5 neutral | neutral 3.5.0
pastescript
2.0.2-5 (Git) action needed
2.0.2-4 1 neutral | neutral
php-db 1.10.0-1 3 pass | pass 1.10.0
php-http-request
1.4.4-5 (Git) action needed
1.4.4-5 1 (1 RC) 1.4.4
php-http-webdav-server
1.0.0RC8-1 (Git) action needed
1.0.0RC8-1 1 1.0.0~RC8
php-image-text
0.7.0-1 (Git) action needed
0.7.0-2 0 0.7.0
php-mail 1.4.1-1 0 pass | pass 1.4.1
php-mail-mime 1.10.10-1 0 pass | pass 1.10.10
php-mdb2
2.5.0b5-2 (Git) action needed
2.5.0b5-2 1 2.5.0b5
php-mime-type
1.3.1-1 (Git) action needed
1.3.1-1 1 (1 RC) 1.4.1
php-numbers-words
0.18.1-2 (Git) action needed
0.18.1-2 1 (1 RC) fail | fail 0.18.2
php-services-json
1.0.3-1 (Git) action needed
1.0.3-1 3 (1 RC) 1.0.3
php-text-captcha 1.0.2-8 1 pass | pass 1.0.2
php-text-figlet 1.0.2-5 0 1.0.2
php-text-password 1.2.1-5 0 pass | pass 1.2.1
pkg-php-tools 1.40 10 pass | pass
placement
5.0.0-2 (Git) action needed
4.0.0-1 0 5.0.1
puppet-module-aboe-chrony 0.2.4-4 0 1.0.0
puppet-module-adrienthebo-filemapper 1.1.3-2 0 1.1.3
puppet-module-antonlindstrom-powerdns 0.0.5-4 0 0.0.5
puppet-module-aodh
18.4.0-2 (Git) action needed
17.5.0-1 0 18.4.0
puppet-module-arioch-redis 3.2.0-3 0
puppet-module-barbican
18.4.0-2 (Git) action needed
17.4.0-2 0 18.4.0
puppet-module-camptocamp-kmod 2.1.1-2 0 2.5.0
puppet-module-camptocamp-openssl 1.5.0-2 0 2.0.0
puppet-module-camptocamp-systemd 2.12.0-2 0
puppet-module-ceilometer 17.4.0-3 0 18.4.0
puppet-module-ceph 3.1.1-1 0 3.1.1
puppet-module-cinder
18.4.0-2 (Git) action needed
17.4.0-2 0 18.4.0
puppet-module-cloudkitty
7.4.0-2 (Git) action needed
6.5.0-1 0 7.4.0
puppet-module-congress 16.3.0-2 0 16.3.0
puppet-module-cristifalcas-etcd 1.12.3-3 0
puppet-module-debian-archvsync 0.1.13-1 0
puppet-module-deric-zookeeper 0.8.4-4 0 1.1.0
puppet-module-designate 17.4.0-2 0 18.4.0
puppet-module-duritong-sysctl 0.0.11-2 0
puppet-module-etcddiscovery 0.1.1-2 0
puppet-module-glance
18.4.0-2 (Git) action needed
17.5.0-1 0 18.4.0
puppet-module-gnocchi
18.4.0-2 (Git) action needed
17.4.0-2 0 18.4.0
puppet-module-heat
18.4.0-2 (Git) action needed
17.4.0-2 0 18.4.0
puppet-module-heini-wait-for 2.0.1-2 0 2.2.0
puppet-module-horizon 17.4.0-4 0 18.4.0
puppet-module-icann-quagga 0.5.2-5 0 0.6.0
puppet-module-icann-tea 0.2.15-3 0 0.2.15
puppet-module-ironic 17.4.0-2 0 18.4.0
puppet-module-joshuabaird-ipaclient 2.5.2-3 0 2.5.2
puppet-module-keystone
18.4.0-2 (Git) action needed
17.4.0-2 0 18.4.0
puppet-module-magnum
18.4.0-2 (Git) action needed
17.4.0-2 0 18.4.0
puppet-module-manila
18.4.0-2 (Git) action needed
16.3.0-2 0 18.4.0
puppet-module-michaeltchapman-galera 0.7.1-4 0
puppet-module-murano 17.4.0-2 0 18.4.0
puppet-module-nanliu-staging 1.0.4-2 0 1.0.4
puppet-module-neutron
18.4.0-2 (Git) action needed
17.5.0-2 0 18.4.0
puppet-module-nova
18.4.0-3 (Git) action needed
17.5.0-2 0 18.4.0
puppet-module-octavia
18.4.0-2 (Git) action needed
17.4.0-2 0 18.0.0
puppet-module-openstack-extras 17.4.0-2 0 18.4.0
puppet-module-openstacklib 17.4.0-2 0 18.4.0
puppet-module-oslo 17.4.0-2 0 18.4.0
puppet-module-ovn 13.1.0-4 0 18.4.0
puppet-module-panko
18.4.0-2 (Git) action needed
17.5.0-1 0 18.4.0
puppet-module-pcfens-filebeat 4.9.0-2 0 4.11.0
puppet-module-placement
5.4.0-2 (Git) action needed
4.4.0-3 0 5.4.0
puppet-module-puppet-community-mcollective 0.6.2-4 0 3.1.2
puppet-module-puppetlabs-augeas-core
(Git) action needed
1.0.5-2 0
puppet-module-puppetlabs-cron-core
(Git) action needed
1.0.3+dfsg1-2 0
puppet-module-puppetlabs-haproxy
2.1.0-3 (Git) action needed
2.1.0-3 1 6.0.1
puppet-module-puppetlabs-host-core
(Git) action needed
1.0.3-2 0
puppet-module-puppetlabs-mongodb
0.7.0-3 (Git) action needed
0.7.0-3 0
puppet-module-puppetlabs-mount-core
(Git) action needed
1.0.4+dfsg1-2 0
puppet-module-puppetlabs-mysql 8.1.0-5 0 pass | pass 11.0.2
puppet-module-puppetlabs-rabbitmq 8.5.0-6 0
puppet-module-puppetlabs-rsync 1.1.0-2 0 1.1.3
puppet-module-puppetlabs-selinux-core
(Git) action needed
1.0.4-2 0
puppet-module-puppetlabs-sshkeys-core
(Git) action needed
1.0.3-2 0
puppet-module-puppetlabs-tftp 0.2.3-3 0 1.0.0
puppet-module-puppetlabs-vcsrepo
1.3.2-2 (Git) action needed
1.3.2-2 0 2.4.0
puppet-module-richardc-datacat 0.6.2-2 0 0.6.2
puppet-module-rodjek-logrotate 1.1.1+ds1-4 0 1.1.1
puppet-module-sahara 17.4.1-1 0 18.4.0
puppet-module-saz-rsyslog
2.2.1-3 (Git) action needed
2.2.1-2 0
puppet-module-saz-ssh 2.8.1-3 0
puppet-module-sbitio-monit 1.0.0-3 0 2.0.1
puppet-module-swift
18.4.0-2 (Git) action needed
17.4.1-3 0 18.4.0
puppet-module-tempest 17.4.0-2 0 18.4.0
puppet-module-theforeman-dns 5.4.0-4 0 8.2.0
puppet-module-voxpupuli-alternatives 3.0.0-4 0 3.0.0
puppet-module-voxpupuli-collectd 11.0.0-3 0 12.2.0
puppet-module-voxpupuli-corosync 6.0.1-2 0 8.2.0
puppet-module-voxpupuli-posix-acl 1.0.1-2 0 1.1.0
puppet-module-voxpupuli-ssh-keygen 2.0.1-3 0 5.0.0
puppet-module-vswitch 13.4.0-2 0 14.4.0
pv-grub-menu
1.3 (Git) action needed
1.3+nmu1 3
pykafka
2.7.0-2 (Git) action needed
2.7.0-1 0 2.8.0
pyparsing
2.4.7-2 (Git) action needed
2.4.7-1 2 pass | pass 3.0.0~b2
pyroute2 0.5.14-2 0 0.6.4
pyrsistent
0.15.5-2 (Git) action needed
0.15.5-1 0 neutral | neutral 0.17.4~rc1
python-aioeventlet 0.5.1-1 0
python-amqp 5.0.3-3 0 neutral | pass 5.0.6
python-antlr3 3.5.2-1 0 3.5.2
python-aodhclient 2.1.1-1 0 pass | pass 2.2.0
python-app-catalog-ui 1.0.0-1 0 1.0.0
python-ara 1.4.3-1 0 1.5.6.0~rc2
python-autobahn
17.10.1+dfsg1-7 (Git) action needed
17.10.1+dfsg1-7 0 21.3.1
python-automaton 2.2.0-2 0 2.3.0
python-babel 2.8.0+dfsg.1-7 0 neutral 2.9.1
python-barbicanclient
5.1.0-2 (Git) action needed
5.0.1-2 0 5.1.0
python-bashate 0.6.0-4 0 neutral | neutral 2.0.0
python-binary-memcached 0.30.0+dfsg1-2 0 0.30.1
python-blazarclient 3.1.1-2 0 3.2.0
python-boto 2.49.0-3 5 pass | pass 2.49.0
python-calmjs 3.4.1-3 0 3.4.1
python-calmjs.parse 1.2.5-2 0 1.2.5
python-calmjs.types 1.0.1-2 0 1.0.1
python-castellan 3.6.0-2 0 3.8.0
python-ceilometerclient 2.9.0-6 0 pass | pass 2.9.1
python-ceilometermiddleware 2.1.0-2 0 2.2.0
python-cinderclient 1:7.2.0-3 0 pass | pass 7.4.0
python-click-didyoumean 0.0.3-2 0 0.0.3
python-click-repl 0.1.6-2 0 0.2.0
python-cliff 3.4.0-2 0 neutral | neutral 3.8.0
python-cloudfiles 1.7.11-3 0
python-cloudkittyclient 4.1.0-2 0 4.2.0
python-coffin 2.0.1-2 0
python-colander 1.0b1-4 0
python-concurrent.futures 3.2.0-2 0 pass | pass
python-congressclient
2.0.1-3 (Git) action needed
2.0.1-2 0 2.0.1
python-cotyledon
1.7.3-3 (Git) action needed
1.7.3-2 0 1.7.3
python-couleur 0.5.0-4 0
python-crank
0.7.2-6 (Git) action needed
0.7.2-5 0 0.8.1
python-croniter 0.3.34-3 1 neutral | pass 1.0.13
python-csscompressor
0.9.5-3 (Git) action needed
0.9.5-2 0
python-cursive 0.2.2-4 0 0.2.2
python-cyborgclient
(Git) action needed
1.2.1-3 0 1.3.0
python-daemonize 2.4.7-4 1 2.5.0
python-dcos 0.2.0-4 0 0.5.3
python-ddt
1.4.1-2.1 (Git) action needed
1.4.1-2.1 0
python-debtcollector 2.2.0-3 0 neutral | pass 2.2.0
python-designateclient 4.1.0-2 0 4.3.0
python-dib-utils
0.0.11-3 (Git) action needed
0.0.11-2 0
python-diskimage-builder 3.2.1-4 0 3.12.0
python-django-appconf
1.0.3-2 (Git) action needed
1.0.3-1 0 1.0.4
python-django-babel
0.6.2-4 (Git) action needed
0.6.2-5 0 0.6.2
python-django-compressor 2.4-2 2 2.4.1
python-django-debreach 2.0.1-2 0 2.0.1
python-django-discover-runner 1.0-2 0
python-django-formtools 2.2-2 0 2.3
python-django-openstack-auth 2.4.1-2 0 1.0.11
python-django-overextends 0.4.0-1 0 0.4.3
python-django-pyscss
2.0.2-10 (Git) action needed
2.0.2-9 1 2.0.2
python-doc8
0.8.0-5 (Git) action needed
0.8.0-4 0 0.8.1
python-dogpile.cache
1.0.2-2 (Git) action needed
1.0.2-2 0 neutral | neutral 1.1.3
python-dogpile.core 0.4.1+dfsg1-2 0
python-dracclient 3.1.0-3 0 6.0.0
python-edgegrid
(Git) action needed
1.1.2-2 0 1.1.1
python-editor 1.0.3-2 0 neutral | neutral 1.0.4
python-enmerkar 0.7.1-3 0 0.7.2.dev0
python-etcd3 0.12.0-2 0 0.12.0
python-etcd3gw 0.2.5-1 0 0.2.6
python-eventlet
0.26.1-6 (Git) action needed
0.26.1-7 0 pass | pass 0.31.0
python-extras 1.0.0-4 0 1.0.0
python-falcon 2.0.0-2 0 3.0.1
python-fasteners 0.14.1-2 0 0.16.3
python-fixtures 3.0.0-4 0
python-flask-seeder
0.1~a2-3 (Git) action needed
0.1~a2-2 0 1.2.0
python-freezerclient 4.0.0-2 0 4.2.0
python-frozendict
1.2-3 (Git) action needed
1.2-2 0 1.2
python-funcsigs 1.0.2-5 0 neutral | neutral 1.0.2
python-functools32 3.2.3.2-3 0
python-futurist 2.3.0-2 0 2.3.0
python-gabbi 2.0.1-1 0 2.2.0
python-gear
0.5.8-6 (Git) action needed
0.5.8-5 1 (1 RC) neutral 0.14.0
python-gflags
1.5.1-8 (Git) action needed
1.5.1-7 0 neutral | neutral 3.1.2
python-git-os-job 1.0.1-4 0 1.1.3
python-glance-store 2.3.0-4 0 2.5.0
python-glanceclient 1:3.2.2-2 0 pass | pass 3.4.0
python-glareclient 0.5.3-6 0 0.5.3
python-gnocchiclient 7.0.6-1 1 7.0.7
python-google-auth 1.5.1-3 0 2.0.0.dev0
python-googlecloudapis 0.9.30+debian1-1 0
python-greenio 0.6.0-1 0
python-hacking
1.1.0-4 (Git) action needed
1.1.0-4 0 neutral | neutral 4.1.0
python-happybase 0.8-2 0
python-heatclient 2.2.1-2 0 2.3.0
python-hp3parclient 3.0.0-2 0 3.3.2
python-hplefthandclient
1.0.1-4 (Git) action needed
1.0.1-3 0
python-httpretty
0.9.5-7 (Git) action needed
0.9.5-7 0 neutral | neutral
python-hurry.filesize 0.9-3 0 neutral | neutral
python-ibm-db-sa 0.3.0-3 0
python-infinity 1.5-2 0 1.5