openstack

Newer upstream version (343) [hide table]
Package VCS Archive Bugs Tests Upstream
alembic
1.4.3-2 (Git) action needed
1.4.3-1 0 pass | pass 1.6.5
aodh 11.0.0-2 0 neutral | neutral 12.0.0
bandit 1.6.2-1 0 1.7.0
barbican 1:11.0.0-3 0 12.0.0
barbican-tempest-plugin 1.1.0-2 0 1.3.0
ceilometer 1:15.0.0-3 0 16.0.0
ceph 14.2.21-1 10 pass | pass 16.2.4
cinder 2:17.0.1-1 0 18.0.0
cinder-tempest-plugin
1.4.0-1 (Git) action needed
1.2.0-2 0 1.4.0
cloud-init
21.2-1 (Git) action needed
20.4.1-2 14 21.2
cloud-utils 0.31-2 2 0.32
cloudkitty
14.0.0-2 (Git) action needed
13.0.0-6 1 14.0.0
cloudkitty-dashboard 11.0.0-1 0 12.0.0
cloudkitty-tempest-plugin 2.1.0-2 0 2.3.0
data-json-clojure 1.0.0-1 0 pass 2.1.0
designate 1:11.0.0-2 1 12.0.0
designate-dashboard 11.0.0-1 0 12.0.0
designate-tempest-plugin
0.11.0-1 (Git) action needed
0.9.0-2 0 0.11.0
django-pipeline
1.6.14-4 (Git) action needed
1.6.14-3 1 2.0.6
freezer 9.0.0-2 2 10.0.0
freezer-api 9.0.0-2 1 10.0.0
freezer-web-ui 9.0.0-1 0 10.0.0
git-review 1.28.0-2 0 neutral | pass 2.1.0
glance
2:22.0.0-2 (Git) action needed
2:21.0.0-2 1 22.0.0
graphite-web 1.1.4-5 7 (1 RC) 1.1.8
heat 1:15.0.0-4 2 16.0.0
heat-dashboard 4.0.0-1 0 5.0.0
heat-tempest-plugin 1.1.0-2 0 1.2.0
horizon 3:18.6.2-3 4 (1 RC) 19.2.0
ironic 1:16.0.3-1 1 18.0.0
ironic-inspector 10.4.1-1 1 10.6.0
ironic-tempest-plugin 2.1.0-2 0 2.2.0
ironic-ui 4.2.0-2 0 4.3.0
jenkins-job-builder 3.8.0-1 0 pass 3.9.0
kazoo 2.7.0-4 1 pass | fail 2.8.0
keystone 2:18.0.0-3 2 19.0.0
keystone-tempest-plugin 0.5.0-2 0 0.7.0
kombu 5.0.2-3 0 neutral | pass 5.1.0
libjs-angular-file-upload
12.0.4+dfsg1-3 (Git) action needed
12.0.4+dfsg1-2.1 0 12.2.13
libjs-angular-gettext
2.3.8-2 (Git) action needed
2.3.8-2.1 0 2.4.2
libjs-backbone.stickit
0.7.0-3 (Git) action needed
0.7.0-2.1 0 0.9.2
libjs-cocktail
0.5.7-4 (Git) action needed
0.5.7-3.1 0 0.5.10
libjs-edit-area 0.8.2-1.1 0 0_8_2
libjs-jquery.quicksearch
2.0.4-2 (Git) action needed
2.0.4-1.1 0 2.4.0
libjs-requirejs-text
2.0.12-2 (Git) action needed
2.0.12-1.1 1 2.0.16
libjs-twitter-bootstrap-wizard
1.0.0+dfsg1-3 (Git) action needed
1.0.0+dfsg1-2.1 0 1.4.2
magnum 11.0.0-1 0 12.0.0
magnum-tempest-plugin 1.1.0-2 0 1.3.0
magnum-ui 7.0.0-1 0 8.0.0
manila
1:12.0.0-2 (Git) action needed
1:11.0.0-2 0 12.0.0
manila-tempest-plugin 1.2.0-2 0 1.4.0
manila-ui 4.0.0-1 0 5.0.0
masakari
(Git) action needed
10.0.0-2 0 11.0.0
masakari-monitors 10.0.0-1 0 11.0.0
minissdpd 1.5.20190824-1 5 pass | pass 1.5.20200928
miniupnpc 2.2.1-1 0 2.2.2
miniupnpd 2.2.1-1 3 pass | pass 2.2.2
mistral 11.0.0-2 1 12.0.0
mistral-dashboard 11.0.0-1 0 12.0.0
mistral-tempest-plugin 1.1.0-2 0 1.2.0
murano 1:10.0.0-1 0 11.0.0
murano-agent 1:6.0.0-1 0 7.0.0
murano-dashboard 1:10.0.0-1 0 11.0.0
murano-tempest-plugin 2.1.0-2 0 2.2.0
netifaces
0.10.4-2 (Git) action needed
0.10.9-0.2 1 fail 0.11.0
networking-arista
2017.2.2-3 (Git) action needed
2018.1.0+2018.08.21.git.3adf6272bd-1 0 2018.2.2
networking-bagpipe 13.0.0-1 0 14.0.0
networking-baremetal 3.0.0-1 0 4.0.0
networking-bgpvpn 13.0.0-1 0 14.0.0
networking-sfc 11.0.0-1 0 12.0.0
neutron 2:17.1.1-5 1 18.0.0
neutron-dynamic-routing 2:17.0.0-2 2 18.0.0
neutron-taas 7.0.0-1 0 16.0.0
neutron-tempest-plugin 1.2.0-2 0 1.5.0
neutron-vpnaas 2:17.0.0-1 2 18.0.0
neutron-vpnaas-dashboard 3.0.0-1 0 18.0.0
nova 2:22.0.1-1 2 23.0.1
novnc 1:1.0.0-3 4 1.2.0
octavia 7.1.0-2 4 fail 8.0.0
octavia-dashboard 6.0.0-1 0 7.0.0
octavia-tempest-plugin 1.5.0-2 0 1.7.0
openstack-trove 1:14.0.0-1 2 (2 RC) 15.0.0
ovn-octavia-provider
(Git) action needed
0.3.1-1 0 1.0.0
panko 9.0.0-1 0 10.0.0
php-mime-type
1.3.1-1 (Git) action needed
1.3.1-1 1 (1 RC) 1.4.1
php-numbers-words
0.18.1-2 (Git) action needed
0.18.1-2 1 (1 RC) fail | fail 0.18.2
placement
5.0.0-2 (Git) action needed
4.0.0-1 0 5.0.1
puppet-module-aboe-chrony 0.2.4-4 0 1.0.0
puppet-module-aodh
18.4.0-2 (Git) action needed
17.5.0-1 0 18.4.0
puppet-module-barbican
18.4.0-2 (Git) action needed
17.4.0-2 0 18.4.0
puppet-module-camptocamp-kmod 2.1.1-2 0 2.5.0
puppet-module-camptocamp-openssl 1.5.0-2 0 2.0.0
puppet-module-ceilometer 17.4.0-3 0 18.4.0
puppet-module-cinder
18.4.0-2 (Git) action needed
17.4.0-2 0 18.4.0
puppet-module-cloudkitty
7.4.0-2 (Git) action needed
6.5.0-1 0 7.4.0
puppet-module-deric-zookeeper 0.8.4-4 0 1.1.0
puppet-module-designate 17.4.0-2 0 18.4.0
puppet-module-glance
18.4.0-2 (Git) action needed
17.5.0-1 0 18.4.0
puppet-module-gnocchi
18.4.0-2 (Git) action needed
17.4.0-2 0 18.4.0
puppet-module-heat
18.4.0-2 (Git) action needed
17.4.0-2 0 18.4.0
puppet-module-heini-wait-for 2.0.1-2 0 2.2.0
puppet-module-horizon 17.4.0-4 0 18.4.0
puppet-module-icann-quagga 0.5.2-5 0 0.6.0
puppet-module-ironic 17.4.0-2 0 18.4.0
puppet-module-keystone
18.4.0-2 (Git) action needed
17.4.0-2 0 18.4.0
puppet-module-magnum
18.4.0-2 (Git) action needed
17.4.0-2 0 18.4.0
puppet-module-manila
18.4.0-2 (Git) action needed
16.3.0-2 0 18.4.0
puppet-module-murano 17.4.0-2 0 18.4.0
puppet-module-neutron
18.4.0-2 (Git) action needed
17.5.0-2 0 18.4.0
puppet-module-nova
18.4.0-3 (Git) action needed
17.5.0-2 0 18.4.0
puppet-module-octavia
18.4.0-2 (Git) action needed
17.4.0-2 0 18.0.0
puppet-module-openstack-extras 17.4.0-2 0 18.4.0
puppet-module-openstacklib 17.4.0-2 0 18.4.0
puppet-module-oslo 17.4.0-2 0 18.4.0
puppet-module-ovn 13.1.0-4 0 18.4.0
puppet-module-panko
18.4.0-2 (Git) action needed
17.5.0-1 0 18.4.0
puppet-module-pcfens-filebeat 4.9.0-2 0 4.11.0
puppet-module-placement
5.4.0-2 (Git) action needed
4.4.0-3 0 5.4.0
puppet-module-puppet-community-mcollective 0.6.2-4 0 3.1.2
puppet-module-puppetlabs-haproxy
2.1.0-3 (Git) action needed
2.1.0-3 1 6.0.1
puppet-module-puppetlabs-mysql 8.1.0-5 0 pass | pass 11.0.2
puppet-module-puppetlabs-rsync 1.1.0-2 0 1.1.3
puppet-module-puppetlabs-tftp 0.2.3-3 0 1.0.0
puppet-module-puppetlabs-vcsrepo
1.3.2-2 (Git) action needed
1.3.2-2 0 2.4.0
puppet-module-sahara 17.4.1-1 0 18.4.0
puppet-module-sbitio-monit 1.0.0-3 0 2.0.1
puppet-module-swift
18.4.0-2 (Git) action needed
17.4.1-3 0 18.4.0
puppet-module-tempest 17.4.0-2 0 18.4.0
puppet-module-theforeman-dns 5.4.0-4 0 8.2.0
puppet-module-voxpupuli-collectd 11.0.0-3 0 12.2.0
puppet-module-voxpupuli-corosync 6.0.1-2 0 8.2.0
puppet-module-voxpupuli-posix-acl 1.0.1-2 0 1.1.0
puppet-module-voxpupuli-ssh-keygen 2.0.1-3 0 5.0.0
puppet-module-vswitch 13.4.0-2 0 14.4.0
pykafka
2.7.0-2 (Git) action needed
2.7.0-1 0 2.8.0
pyparsing
2.4.7-2 (Git) action needed
2.4.7-1 2 pass | pass 3.0.0~b2
pyroute2 0.5.14-2 0 0.6.4
pyrsistent
0.15.5-2 (Git) action needed
0.15.5-1 0 neutral | neutral 0.17.4~rc1
python-amqp 5.0.3-3 0 neutral | pass 5.0.6
python-aodhclient 2.1.1-1 0 pass | pass 2.2.0
python-ara 1.4.3-1 0 1.5.6.0~rc2
python-autobahn
17.10.1+dfsg1-7 (Git) action needed
17.10.1+dfsg1-7 0 21.3.1
python-automaton 2.2.0-2 0 2.3.0
python-babel 2.8.0+dfsg.1-7 0 neutral 2.9.1
python-barbicanclient
5.1.0-2 (Git) action needed
5.0.1-2 0 5.1.0
python-bashate 0.6.0-4 0 neutral | neutral 2.0.0
python-binary-memcached 0.30.0+dfsg1-2 0 0.30.1
python-blazarclient 3.1.1-2 0 3.2.0
python-castellan 3.6.0-2 0 3.8.0
python-ceilometerclient 2.9.0-6 0 pass | pass 2.9.1
python-ceilometermiddleware 2.1.0-2 0 2.2.0
python-cinderclient 1:7.2.0-3 0 pass | pass 7.4.0
python-click-repl 0.1.6-2 0 0.2.0
python-cliff 3.4.0-2 0 neutral | neutral 3.8.0
python-cloudkittyclient 4.1.0-2 0 4.2.0
python-crank
0.7.2-6 (Git) action needed
0.7.2-5 0 0.8.1
python-croniter 0.3.34-3 1 neutral | pass 1.0.13
python-cyborgclient
(Git) action needed
1.2.1-3 0 1.3.0
python-daemonize 2.4.7-4 1 2.5.0
python-dcos 0.2.0-4 0 0.5.3
python-designateclient 4.1.0-2 0 4.3.0
python-diskimage-builder 3.2.1-4 0 3.12.0
python-django-appconf
1.0.3-2 (Git) action needed
1.0.3-1 0 1.0.4
python-django-compressor 2.4-2 2 2.4.1
python-django-formtools 2.2-2 0 2.3
python-doc8
0.8.0-5 (Git) action needed
0.8.0-4 0 0.8.1
python-dogpile.cache
1.0.2-2 (Git) action needed
1.0.2-2 0 neutral | neutral 1.1.3
python-dracclient 3.1.0-3 0 6.0.0
python-editor 1.0.3-2 0 neutral | neutral 1.0.4
python-enmerkar 0.7.1-3 0 0.7.2.dev0
python-etcd3gw 0.2.5-1 0 0.2.6
python-eventlet
0.26.1-6 (Git) action needed
0.26.1-7 0 pass | pass 0.31.0
python-falcon 2.0.0-2 0 3.0.1
python-fasteners 0.14.1-2 0 0.16.3
python-flask-seeder
0.1~a2-3 (Git) action needed
0.1~a2-2 0 1.2.0
python-freezerclient 4.0.0-2 0 4.2.0
python-gabbi 2.0.1-1 0 2.2.0
python-gear
0.5.8-6 (Git) action needed
0.5.8-5 1 (1 RC) neutral 0.14.0
python-gflags
1.5.1-8 (Git) action needed
1.5.1-7 0 neutral | neutral 3.1.2
python-git-os-job 1.0.1-4 0 1.1.3
python-glance-store 2.3.0-4 0 2.5.0
python-glanceclient 1:3.2.2-2 0 pass | pass 3.4.0
python-gnocchiclient 7.0.6-1 1 7.0.7
python-google-auth 1.5.1-3 0 2.0.0.dev0
python-hacking
1.1.0-4 (Git) action needed
1.1.0-4 0 neutral | neutral 4.1.0
python-heatclient 2.2.1-2 0 2.3.0
python-invoke
0.11.1+dfsg1-2 (Git) action needed
1.4.1+ds-0.1 2 1.5.0
python-ironic-inspector-client 4.4.0-1 0 4.5.0
python-ironic-lib 4.4.0-3 0 4.7.1
python-ironicclient 4.4.0-1 0 4.7.0
python-jenkins 0.4.16-2 0 1.4.0
python-json-patch 1.25-3 0 1.32
python-json-pointer 2.0-2 1 pass | pass 2.1
python-k8sclient 0.3.0-4 0 neutral | neutral 0.4.0
python-keystoneauth1 4.2.1-2 0 4.3.1
python-keystoneclient 1:4.1.1-2 0 4.2.0
python-keystonemiddleware 9.1.0-2 0 9.3.0
python-kubernetes 12.0.1-1 2 neutral | neutral 17.17.0
python-logutils 0.3.3-7 0 0.3.5
python-magnumclient 3.2.1-2 0 3.5.0
python-manilaclient 2.3.0-3 0 2.7.0
python-mistral-lib 2.3.0-2 0 2.4.0
python-mistralclient 1:4.1.1-2 0 4.2.0
python-monasca-statsd 2.1.0-2 0 2.2.0
python-monotonic
1.5-4 (Git) action needed
1.5-3 0 neutral | neutral 1.6
python-morph 0.1.3-2 0 0.1.4
python-mox3 1.0.0-2 0 1.1.0
python-msgpack 1.0.0-6 0 neutral | neutral 1.0.2
python-munch
2.3.2-3 (Git) action needed
2.3.2-2 0 neutral | neutral 2.5.1.dev12
python-muranoclient 2.1.1-2 0 2.2.0
python-mysqldb
1.4.4-3 (Git) action needed
1.4.4-2 2 2.0.3
python-neutron-lib 2.6.1-2 0 2.12.0
python-neutronclient 1:7.2.1-2 0 pass | pass 7.5.0
python-nose-parameterized 0.3.4-5 0 0.6.0
python-nose-timer 0.3.0-3 0 1.0.1
python-nosehtmloutput 0.0.5-2 0 0.0.7
python-novaclient 2:17.2.1-3 0 pass | pass 17.5.0
python-oauth2client 4.1.2-7 0 4.1.3
python-octavia-lib 2.2.0-2 0 2.3.1
python-octaviaclient 2.2.0-2 0 2.3.0
python-openstackclient
5.5.0-2 (Git) action needed
5.4.0-4 0 fail | pass 5.5.0
python-openstacksdk 0.50.0-6 0 neutral | fail 0.57.0
python-os-api-ref 1.6.2+dfsg1-1 0 neutral | neutral 2.2.0
python-os-brick 4.0.1-2 0 4.4.0
python-os-ken 1.2.0-2 1 2.0.0
python-os-testr 1.1.0-3 0 fail | pass | pass 2.0.0
python-os-traits 2.4.0-2 0 2.5.0
python-os-vif 2.2.0-2 0 2.5.0
python-os-win 5.2.0-1 0 5.4.0
python-osc-lib 2.2.1-2 0 2.4.0
python-osc-placement 2.1.0-2 0 3.0.0
python-oslo.cache 2.6.2-1 0 2.8.1
python-oslo.concurrency 4.3.1-1 0 4.4.0
python-oslo.config 1:8.3.3-1 0 8.7.0
python-oslo.context 3.1.1-2 0 3.3.0
python-oslo.db 8.4.0-2 0 fail | fail | fail 9.1.0
python-oslo.log 4.4.0-2 0 4.5.0
python-oslo.messaging 12.5.2-1 0 12.8.0
python-oslo.middleware 4.1.1-2 0 4.2.0
python-oslo.policy 3.5.0-2 0 3.8.1
python-oslo.privsep 2.4.0-2 0 2.5.0
python-oslo.serialization 4.0.2-1 0 4.1.0
python-oslo.service 2.4.0-2 0 2.6.0
python-oslo.upgradecheck 1.1.1-2 0 1.4.0
python-oslo.utils 4.6.0-2 0 4.9.1
python-oslo.versionedobjects 2.3.0-2 0 fail | fail 2.4.0
python-oslo.vmware 3.7.0-2 0 3.9.0
python-osprofiler 3.4.0-3 0 neutral | pass 3.4.1
python-ovsdbapp 1.6.0-1 0 1.11.0
python-pankoclient 1.1.0-2 0 1.2.0
python-pbr 5.5.0-2 0 pass | pass 5.6.0
python-pint 0.16.1-1 0 neutral | neutral 0.17
python-psycopg2cffi 2.8.1-2 0 2.9.0
python-pulp 1.6.0+dfsg1-5 2 neutral | neutral 2.4
python-pure-sasl
0.5.1+dfsg1-3 (Git) action needed
0.5.1+dfsg1-2 0 0.6.2
python-pydot-ng 1.0.0-5 0 2.0.0
python-pygit2 1.4.0+dfsg1-1 0 neutral | neutral 1.6.1
python-pylxd 2.2.10-1 0 2.3.0
python-pymysql
1.0.2-1 (Git) action needed
0.9.3-2 0 neutral | neutral 1.0.2
python-pypowervm 1.1.24+ds1-2 0 1.1.26
python-pysaml2 6.5.1-1 0 7.0.1
python-pytimeparse
1.1.5-4 (Git) action needed
1.1.5-3 0 neutral | neutral 1.1.8
python-pyvmomi
6.7.1-4 (Git) action needed
6.7.1-3 0 7.0.2
python-rcssmin
1.0.6-2 (Git) action needed
1.0.6-2 0 1.1.0
python-rednose 0.4.1-3 0 1.3.0
python-reno
2.11.2-3 (Git) action needed
2.11.2-2 0 3.3.0
python-repoze.who
2.2-5 (Git) action needed
2.2-4 0 neutral | neutral 2.4
python-rtslib-fb 2.1.71-3 0 2.1.74
python-saharaclient 3.2.1-2 0 3.3.0
python-scciclient
0.8.0-3 (Git) action needed
0.8.0-2 0 0.8.1
python-semver 2.10.2-2 0 neutral | neutral 2.13.0
python-senlinclient 2.1.1-2 0 2.2.1
python-sphinx-feature-classification 1.0.1-2 0 1.1.0
python-sphinxcontrib.plantuml
0.5-7 (Git) action needed
0.5-6 0 0.21
python-sqlalchemy-utils 0.36.8-4 1 neutral | neutral 0.37.6
python-stestr 3.0.1-2 0 3.2.0
python-sure 1.2.5-6 1 2.0.0
python-sushy 3.4.1-2 0 3.9.1
python-sushy-cli 0.3.1-3 0 0.4.0
python-swiftclient 1:3.10.1-2 0 pass | pass 3.12.0
python-tablib
0.14.0-2 (Git) action needed
0.13.0-1 1 pass | pass 2.0.0
python-tackerclient 1.3.0-2 0 1.7.0
python-taskflow 4.5.0-3 0 fail | neutral | pass 4.6.0
python-tenacity
6.2.0-5 (Git) action needed
6.2.0-4 0 pass | pass 7.0.0
python-toml
0.10.1-2 (Git) action needed
0.10.1-1 0 0.10.2
python-tooz
2.8.0-1 (Git) action needed
2.7.1-2 0 neutral | neutral 2.9.0
python-tosca-parser 2.1.1-3 0 neutral | pass 2.4.0
python-troveclient 1:5.1.1-2 0 pass | pass 7.1.0
python-txaio 20.4.1-2 0 21.2.1
python-uhashring 1.2-2 0 2.1
python-vitrageclient 4.1.1-2 0 4.3.0
python-watcherclient 3.1.1-2 1 3.2.0
python-webob
1:1.8.6-2 (Git) action needed
1:1.8.6-1.1 0 neutral 1.8.7
python-whisper
1.1.4-1 (Git) action needed
1.1.4-2.1 2 tmpfail releases.xml
python-wsaccel 0.6.2-2 0 0.6.3
python-wsme
0.10.0-3 (Git) action needed
0.10.0-3 0 0.10.1
python-xstatic-angular
1.5.8.0-5 (Git) action needed
1.5.8.0-5 0 1.8.2.0
python-xstatic-angular-gettext 2.3.8.0-4 0 2.4.1.0
python-xstatic-angular-mock 1.2.23.1-7 0 1.8.2.1
python-xstatic-dagre 0.6.4.0-1 0 0.6.4.1
python-xstatic-dagre-d3
0.4.17.0-1 (Git) action needed
0.4.17.0-1 0 0.4.17.1
python-xstatic-jquery 1.12.4.1-2 0 3.4.1.0
python-xstatic-lodash 4.16.4.1-2 0 4.16.4.2
python-xstatic-moment 2.8.4.2-2 0 2.8.4.3
python-xstatic-moment-timezone 0.5.22.0-2 0 0.5.22.1
python-yappi
(Git) action needed
1.0-1 0 1.3.2
python-zaqarclient 2.0.1-2 0 fail | fail 2.1.0
python-zstd
1.4.5.1-3 (Git) action needed
1.4.5.1-2 0 1.5.0.2
python-zunclient 4.1.1-2 0 4.2.0
q-text-as-data 1.7.4+2018.12.21+git+28f776ed46-2 1 2.0.19
qpid-proton
0.22.0-5 (Git) action needed
0.22.0-5.1 3 pass | pass 0.34.0
rabbitmq-server 3.8.9-3 8 3.8.17
rally
3.1.0-2 (Git) action needed
3.1.0-2 1 neutral | neutral 3.3.0
rbac-client-clojure 0.9.4-2 0 neutral 1.1.2
redfishtool 1.1.0-3 2 1.1.5
ruby-netaddr
1.5.1-3 (Git) action needed
1.5.1-3 0 pass | pass 2.0.4
ruby-openstack
(Git) action needed
2.0.2-1.1 0 pass | pass 3.3.21
ruby-rethtool 0.0.5-2 0 0.0.6
sahara 1:13.0.0-1 0 14.0.0
sahara-dashboard 13.0.0-1 0 14.0.0
sahara-plugin-spark 4.0.0-1 0 5.0.0
sahara-plugin-vanilla 4.0.0-1 0 5.0.0
senlin 10.0.0-1 0 11.0.0
senlin-dashboard 2.0.0-1 0 3.0.0
senlin-tempest-plugin 1.1.0-2 0 1.3.0
sixer 1.6-3 0 1.6.1
sphinxcontrib-programoutput 0.16-1 0 0.17
stevedore 3.2.2-3 0 neutral | pass 3.3.0
suds
0.8.4-2 (Git) action needed
0.8.4-1 0 pass | pass 0.8.5
swift
2.27.0-2 (Git) action needed
2.26.0-10 1 fail | neutral | pass 2.27.0
telemetry-tempest-plugin 1.1.0-2 0 1.3.0
tempest 1:25.0.1-1 0 27.0.0
trove-dashboard 15.0.0-1 0 16.0.0
vitrage 7.3.0-2 0 7.4.0
vitrage-dashboard 2.0.0-2 0 3.3.0
vitrage-tempest-plugin 5.1.0-2 0 5.3.0
voluptuous
0.12.1-2 (Git) action needed
0.11.7-2 1 neutral 0.12.1
watcher 5.0.0-1 0 6.0.0
watcher-dashboard 4.0.0-1 0 5.0.0
watcher-tempest-plugin 2.1.0-2 0 2.2.0
zaqar 10.0.0-1 3 (2 RC) 12.0.0.0rc1
zaqar-tempest-plugin 1.0.0-1 0 1.2.1
zaqar-ui 8.0.0-1 0 10.0.0