Debian XMPP Maintainers

All team packages (50) [hide table]
Package VCS Archive Bugs Tests Upstream
dino-im 0.2.1+git20210824.93e2e0d-1 2
gajim 1.3.3-1 43 (1 RC) 1.3.3
gajim-antispam 1.5.2-2 0
gajim-appindicatorintegration 1.3.3-2 0
gajim-lengthnotifier 1.3.2-2 0
gajim-omemo 2.7.13-1 2
gajim-openpgp 1.3.9-2 0
gajim-pgp 1.3.5-2 0
gajim-plugininstaller 1.3.8-1 0
gajim-rostertweaks 1.1.0-1 0
gajim-syntaxhighlight 1.3.2-2 0
gajim-triggers 1.3.1-2 0
gajim-urlimagepreview 2.5.6-2 1
gsasl
1.10.0-5 (Git) action needed
1.10.0-5 1 pass | pass | pass 1.10.0
jabber-muc 0.8-8 0
jabberd2
2.7.0-3 (Git) action needed
2.7.0-2 3
jsjac 1.3.4+dfsg-3 0 1.4
jwchat
1.0+dfsg-1.3 (Git) action needed
1.0+dfsg-1.5 6
kaidan 0.7.0-1 2
libntlm 1.6-4 0 pass | pass | pass 1.6
libphp-jabber 0.4.3-6 0
libsignal-protocol-c 2.3.3-1 0
libstrophe 0.11.0-1 1
loudmouth 1.5.3-6 1 1.5.4
mcabber 1.1.2-2 13 1.1.2
movim
0.17.1-1 (Git) action needed
0.17.1-1.1 7 (1 RC) ~refs/tags/v0.19
painintheapt 0.20181201-2 1
poezio 0.13.1-2 0
profanity 0.11.1-1 2 0.11.1
prosody
0.11.10-1 (Git) action needed
0.11.10-1 8 0.11.10
prosody-modules 0.0~hg20210130.dd3bfe8f182e+dfsg-2 4
psi 1.5+dfsg1-1 28 1.5
psi-plugins 1.5-2 0
psi-plus 1.4.554-5 3
psi-plus-l10n 1.4.554-1 0
psi-translations 1.12+real1.5-4 0
purple-rocketchat 0.1~hg20200403.800ef89-1 1
python-nbxmpp 2.0.4-1 0
python-omemo
0.10.3-1 (Git) action needed
0.10.3-1.1 0
python-omemo-backend-signal
0.2.3-1 (Git) action needed
0.2.3-1.1 0
qxmpp 1.4.0-2 0 1.4.0
salutatoi 0.8.0~hg3453.864485605d12-3 0 0.7.0b4
sat-pubsub 0.4.0~hg437.454f61a32427-1 0 0.4.0
sat-templates 0.8.0~hg297.0657982e81af+dfsg-3 0 0.7.0b1
slixmpp 1.7.1-1 0 pass | pass | fail 1.7.1
sms4you 0.0.7-1 0
strophejs 1.2.14+dfsg-8 1 1.4.2
taningia 0.2.2-2 2
telegram-purple 1.4.3-3 2
urwid-satext 0.8.0~hg144.bfab04d0a745-1 0 tmpfail 0.8.0b1